регистрация / вход

Автоматизация бухгалтерского учета Автоматизированная форма

Содержание ЗАДАНИЕ 1. АВТОМАТИЗИРОВАННАЯ ФОРМА БУХГАЛТЕРСКОГО УЧЕТА 1.1. Понятие формы бухгалтерского учета 1.2. Автоматизированная форма бухгалтерского учета 1.3. Отличительные принципы создания и функционирования автоматизированной формы бухгалтерского учета ЗАДАНИЕ 2. ПРОЕКТИРОВАНИЕ И СОЗДАНИЕ ФОРМЫ ДОКУМЕНТА 2.1.

Содержание

ЗАДАНИЕ 1. АВТОМАТИЗИРОВАННАЯ ФОРМА БУХГАЛТЕРСКОГО УЧЕТА

1.1. Понятие формы бухгалтерского учета

1.2. Автоматизированная форма бухгалтерского учета

1.3. Отличительные принципы создания и функционирования автоматизированной формы бухгалтерского учета

ЗАДАНИЕ 2. ПРОЕКТИРОВАНИЕ И СОЗДАНИЕ ФОРМЫ ДОКУМЕНТА

2.1. Форма документа

2.2. Описание технологии создания и применяемых инструментов

ЗАДАНИЕ 3. ОБРАБОТКА УЧЕТНОЙ ИНФОРМАЦИИ С ПОМОЩЬЮ ЭЛЕКТРОННОГО ТАБЛИЧНОГО ПРОЦЕССОРА EXCEL. РАСЧЕТ ЗАРАБОТНОЙ ПЛАТЫ И ЕСН

3.1. Расчетно-платежная ведомость и таблица расчета ЕСН

3.2. Таблицы для расчета заработной платы и ЕСН с формулами в ячейках

3.3. Журнал учета хозяйственных операций за январь 2004

СПИСОК ЛИТЕРАТУРЫ

ПРИЛОЖЕНИЕ


Задание 1. Автоматизированная форма бухгалтерского учета

1.1. Понятие формы бухгалтерского учета

Форма бухгалтерского учета – это совокупность учетных регистров для отражения хозяйственных операций в определенной последовательности и группировке соответствующими приемами записей. Основными признаками, определяющими ту или иную форму, являются: виды применяемых регистров, взаимосвязь между ними; последовательность и способы записи в них; применение средств вычислительной техники Учетные регистры служат для отражения хозяйственных операций на счетах бухгалтерского учета. Они ведутся в различных формах: книг, журналов, ведомостей, карточек, машинограмм и др. Синтетический учет ведется в так называемых синтетических регистрах, а аналитический учет – в аналитических регистрах. Записи в регистрах ведутся как вручную, так и с использованием программных средств. Записи по синтетическим счетам, как правило, ведутся в журналах-ордерах и Главной книге или заменяющих их машинограммах-ведомостях, а по аналитическим счетам – в книгах, машинограммах-ведомостях или на карточках.Наиболее распространенной в нашей стране являются мемориально-ордерная, журнально-ордерная, упрощенная и автоматизированная формы бухгалтерского учета.

1.2. Автоматизированная форма бухгалтерского учета

Автоматизированная форма бухгалтерского учета - форма, которая предусматривает использование электронно-вычислительных машин[1] .

С помощью специальных программ данные первичных документов группируются и обобщаются непосредственно на компьютере, в результате чего пользователь получает информацию, эквивалентную по содержанию регистрам синтетического и аналитического учета. Использование электронно-вычислительных машин позволяет автоматизировать процесс измерения и регистрации хозяйственных операций.

Возникнув и развившись на основе ручных форм учёта, автоматизированная форма бухгалтерского учёта постепенно становится преобладающей и оказывает решающее воздействие на развитие первых.

Компьютеры относительно просты в эксплуатации, что позволяет оснащать ими рабочие места бухгалтеров и на их основе создавать автоматизированные рабочие места (АРМ) бухгалтера. Применение машинно-ориентированных форм учета обеспечивает:

- механизацию и во многом автоматизацию учетного процесса;

- высокую точность учетных данных; оперативность данных учета;

- повышение производительности учетных работников, освобождение их от выполнения простых технических функций и предоставление большей возможности заниматься контролем и анализом хозяйственной деятельности;

- увязку всех видов учета и планирования, поскольку они используют одни и те же носители информации.

1.3. Отличительные принципы создания и функционирования автоматизированной формы бухгалтерского учета

Автоматизированная форма учета основана на следующих принципах: метод двойной записи; организация программно-последовательной взаимосвязи бухгалтерских счетов в соответствии с кодами стандартных ежемесячно повторяющихся операций; разукрупнения объектов учета; обеспечение автоматического ввода различных данных хозяйственных операций (исходной информации) из других пакетов программ; обработка первичной информации, хозяйственных операций по различным программам с учетом решения задач в зависимости от требований пользователей; дифференциация объемов учетной информации по объектам управления и обеспечения ее совместимости и взаимосвязи.

Технологический процесс обработки учетных данных при автоматизированной форме учета можно подразделить на несколько этапов:

· сбор, регистрация и передача первичной учетной информации для автоматизированной обработки;

· формирование массивов учетных данных на ЭВМ: ввод классификаторов хозяйственных операций, вступительных сальдо и операций за отчетный период по счетам;

· обработка и контроль введенной информации;

· формирование итоговых результатов за отчетный период, подготовка баланса и других форм бухгалтерской отчетности.

Бесспорно, преимуществами автоматизированной формы бухгалтерского учета являются: скорость обработки информации; возможность оперативного получения информации в различных разрезах аналитики; оперативность контроля, выявления и исправления ошибок.

Полная автоматизация всех участков учетной работы позволяет исключить ручную обработку данных, преодолеть временной разрыв между моментом совершения хозяйственной операции и моментом ее отражения в бухгалтерском учете.

В настоящее время разработаны десятки программ, позволяющих автоматизировать бухгалтерский учет на предприятиях с помощью персональных компьютеров. Все программы предлагают стандартный набор инструментов, позволяющих облегчить и автоматизировать работу бухгалтера. Большинство программ универсальны и дают возможность автоматизировать бухгалтерский учет любого вида сложности. К наиболее популярным программам ведения автоматизированного бухгалтерского учета относятся: 1C: Бухгалтерия, Инфо-Бухгалтер, Турбо-Бухгалтер, Парус и т.д.

Основной источник информации в программах автоматизации бухгалтерского учета — журнал хозяйственных операций. Данные вводятся в журнал в виде первичных документов, проводок или типовых операций, перечень которых можно изменить и дополнить. Обрабатывая этот журнал, программы делают разноску операций по счетам, определяют обороты и сальдо, составляют оборотную ведомость, готовят итоговый баланс и другие отчеты. Программы позволяют вести различные виды учета: синтетический и аналитический, суммовой и количественный, валютный учет, проводить расчет заработной платы и действующих налогов. В комплект поставки программ входит стандартный набор бланков первичных документов и отчетности, а также других документов, соответствующих текущему законодательству. В программах имеется возможность оперативно корректировать план счетов, ставки налогов, добавлять новые отчетные формы в соответствии с любыми изменениями в законодательстве.

К специфическим методам бухгалтерского учёта в условиях электронной обработки учётной информации можно отнести механизмы настройки, сервисные средства и средства программирования[2] . Эти элементы метода не существуют сами по себе обособленно, а являются инструментами, позволяющими адаптировать традиционные методы к использованию информационных ресурсов современного предприятия посредством электронной вычислительной техники. Без них организация автоматизированного учёта так же невозможна, как в принципе невозможна организация бухгалтерского учёта без двойной записи.

Настройка на конкретные особенности учёта отдельного предприятия — исходный этап работы с любой бухгалтерской системой, от которой во многом зависит эффективность её эксплуатации. Как правило, вначале заполняются только основные каталоги, справочники, задаются глобальные параметры работы, а потом они пополняются и при необходимости изменяются — уже в процессе работы. Каждая система имеет свои инструменты, режимы и последовательность настройки. Однако общим является то, что благодаря её механизму увязываются другие элементы метода бухгалтерского учёта, а это позволяет пользователю приступить к непосредственной эксплуатации системы. В общем, сам этот механизм можно рассматривать как самостоятельный элемент, присущий только автоматизированной форме учёта.

Сервисные средства реализуют вспомогательные операции и функции, позволяя пользователю настроиться на наиболее благоприятный режим работы с программой. Этому способствуют, прежде всего, меню, содержащее сведения о действиях, которые доступны в текущем режиме, и позволяющее выбрать любое из них, и панель инструментов (в современных системах), обеспечивающая быстрый доступ к некоторым командам с помощью мыши.

Другой неотъемлемый атрибут — контекстная помощь (во многих современных системах она реализована в виде гипертекста), которая присутствует во всех без исключения программах и предназначена для описания возможных действий пользователя и доступных функций на каждом шаге работы с программой. Ещё одним наиболее простым и характерным для всех программных продуктов сервисным средством является встроенный калькулятор, модель реализации которого в каждом пакете своя. Наиболее сложные калькуляторы позволяют не только производить арифметические расчёты, но и работать с макроязыком программы.

К другим наиболее часто встречающимся сервисным средствам можно отнести встроенный календарь, автоматический контроль допустимой (корректной) корреспонденции счетов.

Таким образом, обработка учётно-аналитической информации в условиях использования вычислительной техники имеет свои особенности и специфику, которая должна найти отражение в развитии методологии автоматизированной формы учёта. Представляется, что современный подход к определению формы учёта, и в частности автоматизированной, выходит за рамки традиционного представления о форме, сложившегося исторически. Определение формы следует дополнить новыми элементами, такими как механизмы настройки, сервисные средства и средства программирования, что соответствует специфике организации бухгалтерского учёта в условиях электронной обработки учётно-аналитической информации.

Задание 2. Проектирование и создание формы документа

2.1. Форма документа

Код
Форма по ОКУД 0335001
ООО «Склад», Хабаровск, ул.Летняя, 35, т/ф 911-153 По ОКПО
(организация-хранитель, адрес, телефон, факс)
Склад строительных материалов
(структурное подразделение) Вид деятельности по ОКДП
ООО «Стройка-ремонт», Хабаровск, ул.Лесная, 7, т/ф 123- 456 По ОКПО
(поклажедатель (наименование, адрес, телефон, факс,
Петров Антон Иванович
Фамилия, имя, отчество)) Договор Номер 22/09-2005-35
Дата 22.09.2005
Вид операции
Номер документа Дата составления
А К Т 35/7 30.09.2005
О приеме-передаче товарно-материальных ценностей на хранение

Акт составлен о том, что приняты на хранение

Контейнер № 345 15 (пятнадцать) дней
(наименование, номер места хранения) (срок хранения)
следующие товарно-материальные ценности:
Номер по порядку Товарно-материальные ценности Характеристика Единица измерения Количество (масса) Оценка
наименование, вид упаковки код наименование код по ОКЕИ цена, руб.коп. стоимость, руб. коп.
1 2 3 4 5 6 7 8 9
1 Цемент в мешках по 50 кг М-400 Шт. 796 50 500-00 25000-00
2 Шпатлевка в мешках по 10 кг Для работ по дереву Шт. 796 50 100-00 5000-00
3 Строительная смесь в мешках по 30 кг Геркулес Шт. 796 20 500-00 10000-00
Итого 120 Х 40000-00
Всего по акту 120 Х 40000-00
Условия хранения Отапливаемый склад
Особые отметки

Товарно-материальные ценности на хранение

Сдал Экспедитор А.И.Петров
М.П. (должность) (подпись) (расшифровка подписи)
Принял Кладовщик О.К.Ветров
М.П. (должность) (подпись) (расшифровка подписи)

2.2. Описание технологии создания и применяемых инструментов

Форму Акта о приеме-передаче товарно-материальных ценностей на хранение создаем с использованием таблиц[3] . Для этого должна быть включена панель инструментов «Таблицы и границы».

Для вставки таблицы в документ пользуемся кнопкой «Добавить таблицу». Так как ячейки в таблице должны иметь разный размер, то, выделяя ячейку и устанавливая курсор в виде двунаправленной стрелки на её границу, изменяем ширину ячейки.

Для выравнивания текста внутри ячейки щелкаем правой кнопки мыши по ячейке. В контекстном меню перемещаем указатель мыши на строку «Выравнивание в ячейке», но не нажимаем клавишу мыши. В дополнительном меню щелкаем по квадратику с подходящим вариантом выравнивания.

Для разбиения или объединения ячеек таблицы также пользуемся кнопками панели инструментов. Добавить необходимое количество строк можно нажатием клавиши Tab когда курсор стоит в последней ячейке последней строки таблицы.

Чтобы при печати на бумаге не появились лишние границы ячеек, сначала выделяем необходимые ячейки. На панели инструментов есть кнопка «Границы», а справа от нее – небольшая черная стрелочка, направленная вниз. Щелкнув указателем мыши на границе, убираем ненужные.

Толщина линий границ ячеек изменяется с помощью панели инструментов «Рисование»: кнопки «Толщина линий» - выбираем необходимую и кнопки «Нарисовать таблицу» - курсором в виде карандаша обводим нужные границы.


Задание 3. Обработка учетной информации с помощью электронного табличного процессора Excel. Расчет заработной платы и ЕСН

3.1. Расчетно-платежная ведомость и таблица расчета ЕСН [4]

Код
Форма по ОКУД 0301009
ООО "Силуэт" по ОКПО
(наименование организации)
(структурное подразделение)
В кассу для оплаты в срок с "08" февраля 2004 г. по "10" февраля 2004 г.
Сумма Двадцать восемь тысяч девятьсот девяносто два руб. 80 коп. (28992 руб. 80 коп.)
Директор П.В.Майоров Номер документа Дата составления Отчетный период
1 27.01.04 с по
Главный бухгалтер Г.С.Новоселова 15.01.04 31.01.04
"10" февраля 2004 г.

РАСЧЕТНО-ПЛАТЕЖНАЯ ВЕДОМОСТЬ

Номер по порядку Табельный номер Профессия (должность) Оклад, тарифная ставка (часовая), руб. коп. Отработано дней (часов) Начислено за текущий месяц (по видам оплат) Удержано и зачтено Сумма, руб. Деньги получил
рабочих выходных и праздничных Оклад (по тарифу) ДВ надбавка районный коэффициент оплата времен-ной нетрудоспособно-сти Стоимость рас-пределенных со-циальных и ма-териальных благ Всего налог на доходы алименты Задолжен-ности к выплате Фамилия, инициалы подпись
за органи-зацией за работником
1 1 директор 9500 13 (104) 6 175,00 1 852,50 2 408,25 10435,75 1 265,65 9170,10 Майоров П.В.
2 2 главный бухгалтер 5200 8 (64) 2 080,00 416,00 748,80 2028 5272,80 594,46 4678,34 Новоселова Г.В.
3 3 специалист по маркетингу 4000 13 (104) 2 600,00 780,00 1 014,00 4394,00 519,22 3874,78 Ефимов С.М.
4 4 гладильщица 10,00 11 (88) 880,00 176,00 316,80 1372,80 87,46 1285,34 Наделяева Е.В.
5 5 наладчик 6 разряда 13,00 13 (104) 1 352,00 135,20 446,16 1933,36 121,34 483,34 1328,68 Толстых М.Т.
6 6 уборщица 1000 10 (80) 500,00 50,00 165,00 715,00 1,95 713,05 Репкина Б.М.
7 7 вязальщица-модельер 6 разряда 14,50 10 (80) 1 160,00 348,00 452,40 1960,40 163,85 1796,55 Кравцова И.Д.
8 8 вязальщица 6 разряда 14,50 13 (104) 1 508,00 452,40 588,12 2548,52 279,31 2269,21 Кирсанова Л.С.
9 9 вязальщица 5 разряда 12,90 13 (104) 1 341,60 268,32 482,98 2092,90 142,08 1950,82 Виноградова О.Д.
10 10 вязальщица 4 разряда 12,00 13 (104) 1 248,00 374,40 486,72 2109,12 183,19 1925,93 Соловьева О.Д.
Итого 18844,60 4852,82 7109,23 2028,0 32834,65 3358,50 483,34 28992,80
По настоящей ведомости
выплачено руб. коп. ( руб коп.)
(сумма прописью)
и депонировано руб. коп. ( руб коп.)
(сумма прописью)

РАСЧЕТ ЕСН за январь 2004 года[5]
Таб. Номер ФИО Год рожде-ния Пол База для начисле-ния ЕСН в ПФ ЕСН в ФСС ЕСН в ФФОМС ЕСН в ТФОМС
фед. Бюджет страх. Часть накоп. Часть
14% % сумма % сумма 4% 0,20% 3,40%
1 Майоров П.В 1951 м 10435,75 1461,01 14% 1461,01 0% 0,00 417,43 20,87 354,82
2 Новоселова Г.С. 1960 ж 3244,80 454,27 12% 389,38 2% 64,90 129,79 6,49 110,32
3 Ефимов С.М 1958 м 4394,00 615,16 12% 527,28 2% 87,88 175,76 8,79 149,40
4 Наделяева Е.В. 1977 ж 1372,80 192,19 8% 109,82 6% 82,37 54,91 2,75 46,68
5 Толстых М.Т. 1973 м 1933,36 270,67 8% 154,67 6% 116,00 77,33 3,87 65,73
6 Репкина М.Б. 1966 ж 715,00 100,10 12% 85,80 2% 14,30 28,60 1,43 24,31
7 Кравцова И.Д. 1971 ж 1960,40 274,46 8% 156,83 6% 117,62 78,42 3,92 66,65
8 Кирсанова Л.С. 1961 ж 2548,52 356,79 12% 305,82 2% 50,97 101,94 5,10 86,65
9 Виноградова О.А. 1968 ж 2092,90 293,01 8% 167,43 6% 125,57 83,72 4,19 71,16
10 Соловьева О.Д. 1953 ж 2109,12 295,28 14% 295,28 0% 0,00 84,36 4,22 71,71
Итого 4312,93 3653,32 659,61 1232,27 61,61 1047,43
8625,86 1232,27 1109,04
ВСЕГО 10967,17
Главный бухгалтер Г.С.Новоселова
27.01.04

3.2. Таблицы для расчета заработной платы и ЕСН с формулами в ячейках


РАСЧЕТНО-ПЛАТЕЖНАЯ ВЕДОМОСТЬ

Номер по порядку Табельный номер Профессия (должность) Оклад, тарифная ставка (часовая), руб. коп. Отработано дней (часов) Начислено за текущий месяц (по видам оплат) Удержано и зачтено Сумма, руб. Деньги получил
рабочих выходных и праздничных Оклад (по тарифу) ДВ надбавка районный коэффициент оплата временной нетрудоспособно-сти стоимость распределенных социальных и материальных благ Всего налог на доходы Алименты задолженности к выплате Фамилия, инициалы Под-пись
за орга-низацией за работ-ником
1 1 директор 9500 13 (104) =D18*13/20 =G18*30% =(G18+H18)*30% =G18+H18+I18+J18 =(L18-(400+300))*13% =L18-M18 Майоров П.В.
2 2 главный бухгалтер 5200 8 (64) =D19*8/20 =G19*20% =(G19+H19)*30% =(G19+H19+I19)*5/8 =G19+H19+I19+J19 =(L19-(400+300))*13% =L19-M19 Новоселова Г.В.
3 3 специалист по маркетингу 4000 13 (104) =D20*13/20 =G20*30% =(G20+H20)*30% =G20+H20+I20+J20 =(L20-400)*13% =L20-M20 Ефимов С.М.
4 4 гладильщица 10 11 (88) =D21*11*8 =G21*20% =(G21+H21)*30% =G21+H21+I21+J21 =(L21-(400+300))*13% =L21-M21 Наделяева Е.В.
5 5 наладчик 6 разр. 13 13 (104) =13*13*8 =G22*10% =(G22+H22)*30% =G22+H22+I22+J22 =(L22-(400+2*300))*13% =L22*25% =L22-M22-N22 Толстых М.Т.
6 6 уборщица 1000 10 (80) =D23*10/20 =G23*10% =(G23+H23)*30% =G23+H23+I23+J23 =(L23-(400+300))*13% =L23-M23 Репкина Б.М.
7 7 вязальщица-модельер 6 разряда 14,5 10 (80) =D24*10*8 =G24*30% =(G24+H24)*30% =G24+H24+I24+J24 =(L24-(400+300))*13% =L24-M24 Кравцова И.Д.
8 8 вязальщица 6 разряда 14,5

13 (104)

=D25*13*8 =G25*30% =(G25+H25)*30% =G25+H25+I25+J25 =(L25-400)*13% =L25-M25

Кирсанова Л.С.

9 9 вязальщица 5 разряда 12,9 13 (104) =D26*13*8 =G26*20% =(G26+H26)*30% =G26+H26+I26+J26 =(L26-(400+300*2))*13% =L26-M26 Виноградова О.Д.
10 10 вязальщица 4 разряда 12 13 (104) =D27*13*8 =G27*30% =(G27+H27)*30% =G27+H27+I27+J27 =(L27-(400+ 300))*13% =L27-M27 Соловьева О.Д.
Итого =СУММ(G18:G27) =СУММ(H18:H27) =СУММ(I18:I27) =СУММ(J18:J27) =СУММ(L18:L27) =СУММ(M18:M27) =СУММ(N18:N27) =СУММ(Q18:Q27)
РАСЧЕТ ЕСН за январь 2004 года
ФИО Год рожде-ния Пол База для начисле-ния ЕСН в ПФ ЕСН в ФСС ЕСН в ФФОМС ЕСН в ТФОМС
фед. Бюджет страх. Часть накоп. Часть
14% % сумма % сумма 4% 0,2% 3,4%
Майоров П.В 1951 м =РПВ!L18 =D6*14% 0,14 =D6*F6 0 =D6*H6 =D6*4% =D6*0,2% =D6*3,4%
Новоселова Г.С. 1960 ж =РПВ!L19-РПВ!J19 =D7*14% 0,12 =D7*F7 0,02 =D7*H7 =D7*4% =D7*0,2% =D7*3,4%
Ефимов С.М 1958 м =РПВ!L20 =D8*14% 0,12 =D8*F8 0,02 =D8*H8 =D8*4% =D8*0,2% =D8*3,4%
Наделяева Е.В. 1977 ж =РПВ!L21 =D9*14% 0,08 =D9*F9 0,06 =D9*H9 =D9*4% =D9*0,2% =D9*3,4%
Толстых М.Т. 1973 м =РПВ!L22 =D10*14% 0,08 =D10*F10 0,06 =D10*H10 =D10*4% =D10*0,2% =D10*3,4%
Репкина М.Б. 1966 ж =РПВ!L23 =D11*14% 0,12 =D11*F11 0,02 =D11*H11 =D11*4% =D11*0,2% =D11*3,4%
Кравцова И.Д. 1971 ж =РПВ!L24 =D12*14% 0,08 =D12*F12 0,06 =D12*H12 =D12*4% =D12*0,2% =D12*3,4%
Кирсанова Л.С. 1961 ж =РПВ!L25 =D13*14% 0,12 =D13*F13 0,02 =D13*H13 =D13*4% =D13*0,2% =D13*3,4%
Виноградова О.А. 1968 ж =РПВ!L26 =D14*14% 0,08 =D14*F14 0,06 =D14*H14 =D14*4% =D14*0,2% =D14*3,4%
Соловьева О.Д. 1953 ж =РПВ!L27 =D15*14% 0,14 =D15*F15 0 =D15*H15 =D15*4% =D15*0,2% =D15*3,4%
Итого =СУММ(E6:E15) =СУММ(G6:G15) =СУММ(I6:I15) =СУММ(J6:J15) =СУММ(K6:K15) =СУММ(L6:L15)
=СУММ(E16:I16) =J16 =СУММ(K16:L16)
ВСЕГО =СУММ(E17:L17)

3.3. Журнал учета хозяйственных операций за январь 2004

Дата Основание Содержание операции Сумма, руб.
25. 27.01 Расчет Начислены:
А) заработная плата:
- административно-управленчес-кому персоналу предприятия 18074,55
- цеховому персоналу 4021,16
- вязальщицам экспериментального производства 4508,92
- вязальщицам трикотажного ателье 4202,02
Б) пособие по временной нетрудоспособности 2028,00
26. 27.01 Расчет Удержаны из заработной платы:
- налог на доходы физических лиц 3358,50
- алименты 483,34
27. 27.01 Выписка банка Погашена с расчетного счета задолженность по исполнительному листу Толстых М.Т. 483,34
28. 27.01 Расчет Произведены отчисления от заработной платы:
а) административно-управленческого аппарата
- ЕСН ФСС 722,98
- ЕСН ПФ ФБ 2530,44
- страховая часть 2377,67
- накопительная часть 152,78
- ЕСН ФФОМС 36,15
- ЕСН ТФОМС 614,54
- в резерв на оплату отпусков 1807,46
б) цехового персонала
- ЕСН ФСС 160,84
- ЕСН ПФ ФБ 562,96
- страховая часть 350,29
- накопительная часть 212,67
- ЕСН ФФОМС 8,04
- ЕСН ТФОМС 136,72
- в резерв на оплату отпусков 402,11
в) вязальщиц экспериментального производства:
- ЕСН ФСС 180,36
- ЕСН ПФ ФБ 631,25
- страховая часть 462,65
- накопительная часть 168,59
- ЕСН ФФОМС 9,02
- ЕСН ТФОМС 153,30
- в резерв на оплату отпусков 450,89
г) вязальщиц трикотажного ателье
- ЕСН ФСС 168,08
- ЕСН ПФ ФБ 588,28
- страховая часть 462,71
- накопительная часть 125,57
- ЕСН ФФОМС 8,40
- ЕСН ТФОМС 142,87
- в резерв на оплату отпусков 420,20

Список литературы

1. Налоговый кодекс РФ (часть вторая) (в ред. от 08.12.2003 с изм. от 23.12.2003).

2. Федеральный закон от 15.12.2001 № 167-ФЗ (ред. от 23.12.2003). Об обязательном пенсионном страховании в Российской Федерации.

3. Постановление Госкомстата России от 06.04.01 № 26. Об утверждении унифицированных форм первичной учетной документации по учету труда и его оплаты.

4. Постановление Госкомстата России от 09.08.1999 № 66. Об утверждении унифицированных форм первичной учетной документации по учету продукции, товарно-материальных ценностей в местах хранения.

5. Королев Ю. Меньше рутины! Развитие автоматизированной формы учета // Бухгалтер и компьютер, 2004, № 3, март (http://www.buhcomp.ru/htm/ new_namb/arhive_2004/03/statyi/statya_1.shtml).

6. Основы бухгалтерского учета (конспект лекций). – М.: Издательство ПРИОР, 2002.

7. Соломенчук В.Г., Романович А.С. Практическая бухгалтерия на Excel для малого бизнеса. 2-е изд. – СПб.: Питер, 2005.

Приложение 1

Код
Форма по ОКУД 0335001
По ОКПО
(организация-хранитель, адрес, телефон, факс)
(структурное подразделение) Вид деятельности по ОКДП
По ОКПО
(поклажедатель (наименование, адрес, телефон, факс,
Фамилия, имя, отчество)) Договор Номер
Дата
Вид операции
Номер документа Дата составления
А К Т
О приеме-передаче товарно-материальных ценностей на хранение

Акт составлен о том, что приняты на хранение

дней
(наименование, номер места хранения) (срок хранения)
Следующие товарно-материальные ценности:
Номер по порядку Товарно-материальные ценности Характеристика Единица измерения Количество (масса) Оценка
наименование, вид упаковки код наименование код по ОКЕИ цена, руб.коп. стоимость, руб. коп.
1 2 3 4 5 6 7 8 9
Итого Х
Всего по акту Х
Условия хранения
Особые отметки

Товарно-материальные ценности на хранение

Сдал
М.П. (должность) (подпись) (расшифровка подписи)
Принял
М.П. (должность) (подпись) (расшифровка подписи)

Примечание: Приложение 1 необходимо распечатать в 2-х экземплярах – первый экземпляр оставить незаполненным, второй – заполнить от руки.


[1] Основы бухгалтерского учета (конспект лекций). – М.: Издательство ПРИОР, 2002. – с. 79.

[2] Королев Ю. Меньше рутины! Развитие автоматизированной формы учета // Бухгалтер и компьютер, 2004, № 3, март (источник - http://www.buhcomp.ru/htm/new_namb/arhive_2004/03/statyi/statya_1.shtml)

[3] Журин А.А. Самоучитель работы на компьютере Microsoft Office 2000 & Windows’98. – М.: «Дельта», 2001. – с.95-96.

[4] Постановление Госкомстата России от 06.04.01 № 26. Об утверждении унифицированных форм первичной учетной документации по учету труда и его оплаты.

[5] Федеральный закон от 15.12.2001 № 167-ФЗ (ред. от 23.12.2003). Об обязательном пенсионном страховании в Российской Федерации.

ОТКРЫТЬ САМ ДОКУМЕНТ В НОВОМ ОКНЕ

Комментариев на модерации: 1.

ДОБАВИТЬ КОММЕНТАРИЙ [можно без регистрации]

Ваше имя:

Комментарий

Другие видео на эту тему